远程桌面时出现身份验证错误,要求的函数不受支持

发布时间:2020-05-17 发布网站:脚本之家
脚本之家收集整理的这篇文章主要介绍了远程桌面时出现身份验证错误,要求的函数不受支持脚本之家小编觉得挺不错的,现在分享给大家,也给大家做个参考。

``
解决方法:
1、打开本地组策略编辑器(开始--运行--gpedit.msc)
2、打开管理模板--系统--凭证分配--加密Oracle修正--修改为“已启用,保护级别为(易受***)”--确定
3、刷新组策略“gpupdate /force”

总结

以上是脚本之家为你收集整理的远程桌面时出现身份验证错误,要求的函数不受支持全部内容,希望文章能够帮你解决远程桌面时出现身份验证错误,要求的函数不受支持所遇到的程序开发问题。

如果觉得脚本之家网站内容还不错,欢迎将脚本之家网站推荐给程序员好友。

本图文内容来源于网友网络收集整理提供,作为学习参考使用,版权属于原作者。
如您喜欢交流学习经验,点击链接加入脚本之家官方QQ群:1065694478